질문이 있으십니까?

기본 컨텐츠 및 사용자가 직접 참여하여 만들어진 다양한 내용을 검색합니다.

최근 모바일이 정상 화면 표기가 안된다구요?

원인

로그인 방식 패치가 있었는데, 이때 변경된 방식이 자동 로그인 유지 중이신 유저 분들에게
간헐적으로 정상 적용이 되지 않는 현상이 발생하고 있습니다.

해결방법

아래 메뉴얼 확인하여 진행 부탁드리겠습니다.
①지오유톡이 아닌 안드로이드 설정으로 들어갑니다.
②애플리케이션을 누릅니다.
③지오유톡을 찾아 들어갑니다.
④저장공간을 누릅니다.
⑤데이터 삭제, 캐시 삭제를 각각 해줍니다. 그런 다음 지오유톡을 재실행합니다.

댓글을 작성하세요

문서 이력

  • 2021-03-05 날짜로 이동학 님으로 부터 컨텐츠명이 변경 되었습니다.