질문이 있으십니까?

기본 컨텐츠 및 사용자가 직접 참여하여 만들어진 다양한 내용을 검색합니다.

아카이브 연결이라고 나타나면서 메일이 확인이되지 않아요

INTRO

수신되는 메일의 본문에 글번호 154355869의 링크를 아카이브에서 찾을수 없다는 메일이 수신되는 경우가 있습니다.
메일이 유실된것은 아니고 DB상의 오류로 두건으로 받아진것 뿐이니 안심하셔도 됩니다.
자, 그렇다면 어떠한 원인이며 어떻게 해결할 수 있는지 함께 알아보도록 하겠습니다.

1. 현상

이와 같이 글번호와 링크를 아카이브에서 연결할수 없다는 수신되는 경우가 있습니다.

2. 원인

발신자가 1건 발송을 했고 수신서버에서도 1건으로 수신 확인되오나,
DB에서 2건으로 처리하고 저장해서 발생하는 현상입니다
2건으로 처리되는 이유에는 여러가지가 있으나 대표적으로
일시적인 메일엔진의 부하, 네크워크상의 문제로 인해 발생합니다.

이러한 경우는 메일의 수신 자체에 문제가 있는것은 아니고
편지함을 보시면 동일한 제목으로 2건이 수신된것을 확인할 수 있습니다.
한건은 정상적으로 수신이되어 저장되어 있는것이고
한건은 '링크 아카이브로 메일로써' 비정상적으로 저장되어 있는것입니다.


3. 해결방법

결론적으로 하나의 메일을 삭제처리하면됩니다.
① 받은편지함에서 2건이 확인된다면 링크 아카이브 라고 나타나는 메일은 삭제를 부탁드리며
② 받은편지함에서 확인이 되지 않는다면 전자메일 - 기타- 편지검색을 이용하시면 2건이 확인되어지실 겁니다.
     확인하시어 아카이브 메일은 삭제를 부탁드리겠습니다.

- 2번 참고 자료 -

OUTRO

현재 이러한 문제는 개발팀에서 확인하여 인지하고 있는 내용이며, 수정진행중에 있습니다.
문제가 발생할경우 언제든 고객센터로 연락을 부탁드리며, 문제 해결을 위해 노력중이오니 기다려주시면 감사하겠습니다.

댓글을 작성하세요

문서 이력

  • 2020-08-14 날짜로 이현규 님으로 부터 컨텐츠명이 변경 되었습니다.
  • 2020-08-14 날짜로 이현규 님께서 수정 작업을 하였습니다.